You are here

Animated menu with 1050x576 not possible

icimarc's picture
Last seen: 3 years 4 weeks ago
Joined: 11/21/2011 - 11:54am

<p id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow-x: hidden; overflow-y: hidden;">Ok here's my problem :
<p id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow-x: hidden; overflow-y: hidden;">
<p id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow-x: hidden; overflow-y: hidden;">I try to put a video or animation in my 1050x576 menu in adobe encore by simply creating an after fx composition with my menu. When saving my comp and bring this back to encore via import with dynamic lynk, doing the animation link to my menu and rendering all this, my menu shows as 4/3 with no anim. Can someone help please..
<p id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow-x: hidden; overflow-y: hidden;">
<p id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow-x: hidden; overflow-y: hidden;">Thanks !

Ok here's my problem :
I try to put a video or animation in my 1050x576 menu in adobe encore by simply creating an after fx composition with my menu. When saving my comp and bring this back to encore via import with dynamic lynk, doing the animation link to my menu and rendering all this, my menu shows as 4/3 with no anim. Can someone help please..
Thanks !